您的IE浏览器版本过低,或你采用的是浏览器兼容模式使用的是低版本的IE内核,请升级你的IE浏览器版本,请 点击下载最新的IE浏览器版本并安装升级